Aktualisierung: Verwaltung mehrsprachiger Inhalte pro Forum 1.0.2

  • Wir haben soeben die Version 1.0.2 für das Plugin Verwaltung mehrsprachiger Inhalte pro Forum veröffentlicht.


    Bedeutende Änderungen

    • Der letzte Beitrag in Foren ist unter bestimmten Bedingungen nicht aktualisiert worden.
    • Die Kompatibilität mit anderen Apps ist verbessert worden.
    • Das Plugin ist nun mit WoltLab Suite™ Forum 5.3 kompatibel.



    Diese Aktualisierung kann von Kunden im Store von Krymo Software heruntergeladen werden.

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!